» Ubuntu » Пакети

Error

two or more packages specified (gnome-color-chooser oneiric)