» Ubuntu » Пакети

Error

two or more packages specified (gnurobots oneiric)