» Ubuntu » Пакети

Error

two or more packages specified (gphpedit oneiric)