» Ubuntu » Пакети

Error

two or more packages specified (libghc-mtl-dev oneiric)