» Ubuntu » Пакети

Error

two or more packages specified (cpp-4.4 oneiric)