» Ubuntu » Пакети

Error

two or more packages specified (erlang-test-server oneiric)