» Ubuntu » Пакети

Error

two or more packages specified (libdbd-pg-ruby1.8 oneiric)