» Ubuntu » Пакети

Error

two or more packages specified (liblua5.1-svn-dev oneiric)