» Ubuntu » Пакети

Error

two or more packages specified (libmaruku-ruby1.8 oneiric)