» Ubuntu » Пакети

Error

two or more packages specified (libncurses-ruby oneiric)