» Ubuntu » Пакети

Error

two or more packages specified (libpango1-ruby oneiric)