» Ubuntu » Пакети

Error

two or more packages specified (ruby-gnome2 oneiric)