» Ubuntu » Пакети

Error

two or more packages specified (ip2host oneiric)