» Ubuntu » Пакети

Error

two or more packages specified (jenkins-executable-war oneiric)