» Ubuntu » Пакети

Error

two or more packages specified (muon-installer oneiric)