» Ubuntu » Пакети

Error

two or more packages specified (libalglib-2.6.0-dbg oneiric)