» Ubuntu » Пакети

Error

two or more packages specified (libcsnd5.2 oneiric)