» Ubuntu » Пакети

Error

two or more packages specified (libdca-utils oneiric)