» Ubuntu » Пакети

Error

two or more packages specified (libdcerpc-server0 oneiric)