» Ubuntu » Пакети

Error

two or more packages specified (libgeronimo-jpa-2.0-spec-java oneiric)