» Ubuntu » Пакети

Error

two or more packages specified (libghc-crypto-api-dev oneiric)