» Ubuntu » Пакети

Error

two or more packages specified (libghc-data-accessor-template-dev oneiric)