» Ubuntu » Пакети

Error

two or more packages specified (libghc-hsql-odbc-prof oneiric)