» Ubuntu » Пакети

Error

two or more packages specified (libghc-utf8-string-dev oneiric)