» Ubuntu » Пакети

Error

two or more packages specified (libgtk-3-dev oneiric)