» Ubuntu » Пакети

Error

two or more packages specified (libisrt-java oneiric)