» Ubuntu » Пакети

Error

two or more packages specified (libjack-0.116 oneiric)