» Ubuntu » Пакети

Error

two or more packages specified (libjlibeps-java oneiric)