» Ubuntu » Пакети

Error

two or more packages specified (liblwt-glib-ocaml-dev oneiric)