» Ubuntu » Пакети

Error

two or more packages specified (libmaven-bundle-plugin-java oneiric)