» Ubuntu » Пакети

Error

two or more packages specified (libmerb-helpers-ruby1.8 oneiric)