» Ubuntu » Пакети

Error

two or more packages specified (libmono-cecil-cil oneiric)