» Ubuntu » Пакети

Error

two or more packages specified (libmono-custommarshalers4.0-cil oneiric)