» Ubuntu » Пакети

Error

two or more packages specified (libmono-debugger-soft2.0-cil oneiric)