» Ubuntu » Пакети

Error

two or more packages specified (libmono-web4.0-cil oneiric)