» Ubuntu » Пакети

Error

two or more packages specified (libmono-webmatrix-data4.0-cil oneiric)