» Ubuntu » Пакети

Error

two or more packages specified (libocas-tools oneiric)