» Ubuntu » Пакети

Error

two or more packages specified (libpycaml-ocaml-dev oneiric)