» Ubuntu » Пакети

Error

two or more packages specified (libreadline6 oneiric)