» Ubuntu » Пакети

Error

two or more packages specified (libschroedinger-ocaml-dev oneiric)