» Ubuntu » Пакети

Error

two or more packages specified (libsimple-xml-java oneiric)