» Ubuntu » Пакети

Error

two or more packages specified (libstdc++6-4.6-dbg-armel-cross oneiric)