» Ubuntu » Пакети

Error

two or more packages specified (libtaoframework-ffmpeg0.4-cil oneiric)