» Ubuntu » Пакети

Error

two or more packages specified (liburfkill-glib-dev oneiric)