» Ubuntu » Пакети

Error

two or more packages specified (libwthttp29 oneiric)