» Ubuntu » Пакети

Error

two or more packages specified (lzip oneiric)