» Ubuntu » Пакети

Error

two or more packages specified (mafft oneiric)