» Ubuntu » Пакети

Error

two or more packages specified (minisat oneiric)