» Ubuntu » Пакети

Error

two or more packages specified (libphone-ui-shr oneiric)