» Ubuntu » Пакети

Error

two or more packages specified (multiarch-support oneiric)